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Introduction 
THE IMPORTANCE OF VISION SCREENING 

 
Vision gives us control over our environment. A significant amount of 
the information we learn comes through our eyes. For children, ade-
quate vision is essential for normal development and learning. For 
adults adequate vision is essential for safety, job performance, enter-
tainment and everyday activities. 
 
An estimated 40 percent of people in the United States have some 
kind of vision dysfunction. Fortunately, it is also believed that up to 95 
percent of these individuals can attain adequate vision through correc-
tive or therapeutic measures. Vision testing quickly indicates if a per-
son’s vision falls within the acceptable standards of “good vision” — 
and if the individual would benefit from an optometrist or ophthalmolo-
gist exam and/or vision therapy. 
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WHO USES VISION TESTING? 
 
Schools and child development specialists:  Educators and child 
development specialists have long recognized the role of vision testing 
in detecting learning disabilities or detecting vision problems misdiag-
nosed as learning disabilities. Child examinations can detect visual 
abnormalities that can hinder development of reading, art, athletic and 
technical abilities. Additionally, vision testing plays an important role in 
vocational and educational guidance. 
 
Clinics:  Vision testing is an important part of a standard health exami-
nation. Tests can qualify subjective complaints like headaches and eye 
strain, and reveal pertinent data in insurance and sports-related physi-
cals. 
 
Occupational health/workplace testing:  In the industry, a compre-
hensive vision testing program can provide a general census of an 
employee’s visual disorder. When related to known risks and parame-
ters of the job, the results of a vision screening may help prevent sig-
nificant employee and company harm.  Understanding how vision dif-
ferences could impact employee safety will be just one benefit from 
your vision screening program. Vision screening can provide a histori-
cal record of an employee’s visual health from hire to termination — 
essential in today’s increasingly litigious worker’s compensation cli-
mate. 

Note: 
The user is responsible for adhering to any and all health 
care laws within the country of use. Keystone View has cre-
ated program options to help you adhere to these laws. Key-
stone View does not take responsibility for privacy law viola-
tions. 
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Connecting the Hardware 
 
Situate the Vision Screener within 10 feet of the computer it connects 
to. Attach the Vision Screener to a power supply. 
 
Keystone View recommends quitting all running applications before 
connecting your vision screener to the computer or installing the Vi-
sionary Software.  
 
Attach the appropriate end of the USB cable to the corresponding area 
found in the back of your Keystone View Vision Screener. Plug the 
other end of the USB cable into an open USB port on your computer’s 
CPU (central processing unit).  A “Found New Hardware” window may 
briefly pop up. Once this window has disappeared (or if it does not 
show up immediately) you are ready to review the following Program 
Notes and install the Visionary Software. 
 
*  Visionary Software users who do not have USB ports on their com-
puters must purchase RS232 serial cables from Keystone View or a 
Keystone View distributor in order to enable the Keystone View Vision 
Screener to interface with the computer. 

Program Notes 
 
1. The Visionary Software requires Microsoft Windows to run. A Win-
dows version higher than Windows98 is recommended. 
 
2. The program will run best with a screen resolution of 1024 by 768 
pixels. To check or change your computer’s screen resolution: 
 
Step 1: Click [Start] at the bottom left of your computer screen.  
 
Step 2:  Click 
[Settings].  
 
Step 3: Click [Control 
Panel].  
 
Step 4: Double click 
the “Display” icon.   
 
Step 5: In the “Display 
Properties” box, select the “Settings” tab.   
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Step 6: In the area labeled 
“Screen area” move the bar to-
wards the right side labeled 
“More.”  Directly beneath the 
scale, the pixels (screen resolu-
tion) are shown. Select “1024 by 
768 pixels.” 
 
 
 
 
 
 
3. After you have conducted 100 tests with your vision screener, the 
Screener will no longer function. To continue performing tests, select 
Buy Now under the Help command on the program toolbar.  (CVS 
customers have immediate unlimited use of the software. Select 
‘Register’ under the ‘Help’ command on the program tool bar. Type 
your key code in the blank box. Click [Register]. You are now ready to 
use the program.) 
 
4. If you have modified your Vision Screener’s lens values from the 
default options, a note listing the modified values is included with your 
Screener. You will need to change the software’s lens settings. See 
page 41 to change the settings. 
 
5. After 75 exams a box will appear reminding you to purchase the 
software before you have reached the 100th exam. 
 
6. “Previous Screeners” refer to Screeners purchased before Septem-
ber 2006. 
 
7. Throughout the manual “Exam” refers to a collection of tests.  “Test” 
refers to one test question. 
 
8. More than one type of Keystone View Screener may be connected 
and used within a network. Only one Screener may be connected and  
used at one time for each computer. 
 
9. Please read your Screener manual prior to the program instructions 
that follow. 
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Visionary Software 
Your new Visionary Software runs with any CVS, DVS or VS-V series 
Screener and the Visionary Colombia Screener. The software uses the 
same exam questions and format as classic Keystone View Screen-
ers, while adding user-friendly tools such as an expansive electronic 
database ability and extensive report creation options. 
 

Installing the Visionary Software 
 
To begin installation, insert the Keystone View Visionary 2006 Soft-
ware compact disc.  
 
Click [English] or [Español] on the first window that appears. This se-
lects the language used during installation. 
 
Click [Install] on the second window that appears.  
 
The second window shows three installation options. Choose one of 
the following options according to your computer’s function: 
 

[Server]: The server is the main computer maintaining the 
database. Choose if installing Visionary 2006 to your main 
computer. See page 7 to begin installation.  Some users 
may choose to install this version onto a laptop if the lap-
top is going to serve as the main computer. 
 
[Laptop]: With your laptop you can: 1.Connect to the 
server. 2. Disconnect from the server and run tests with 
your vision screening Screener. 3. Reconnect to the server 
and import the test results into your database. See page 7 
to begin installation. 
 
[Client Network]: This computer does not have the ability 
to create any database type. Tests can be performed, new 
examinee information entered, reports created and 
printed. See page 13 to begin installation. 
 
 

Do not install the Server option and the Client 
Network option on the same computer. 
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To install the Server or Laptop option:  
Step 1: Click [Server] or [Laptop] according to your computer’s func-
tion. Functions are described on page 6. 
 
Step 2: Click [Install]. The programs shown on the installation screen 
are required to install Visionary 2006. Your computer may already  
have one or more of the required programs. This step may take a few 
minutes. 

 
 
 
 
Step 2.1: Click [Next]. 
 
 
 
 
 
 
 
 
 
Step 3: Click the Complete circle.  
 
Step 3.1: Click [Next >]. 
 
 
Note: As you work through the 
remaining steps, two screens will 
appear behind the screen de-
scribed in the manual. Continue 
working with the foremost screen 
and follow the manual instructions. 
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Step 4: Click [Install] and wait 
for installation. 
 
A screen with a status bar will 
appear during installation. 
 
 
 
 
 
 
 
Step 5: Select a new account option, or select to skip the new account 
option. 
Free MySQL registration includes a monthly subscription to the 
MySQL newsletter and use of other MySQL online features.  
Account setup is not required to complete software installation.  

If you create a new account a MySQL.com signup screen will ap-
pear. Enter the required fields and continue through the steps. 
You will be returned to the Keystone View installation program 
once you have finished creating your account. 
 
If you login to MySQL.com with an existing account, two screens 
will appear before returning to the Keystone View installation pro-
gram. 
 
If you choose to skip the sign up, click [Next >]. 
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Step 6: Retain the default 
checked box “Configure the 
MySQL Server now”.  
 
Step 6.1: Click [Finish].  
 
 
 
 
 
 
 
 
Step 7: Click [Next >] on the MySQL Server Instance Configuration 
Wizard screen. 
 
 
Step 8: Click the Standard 
Configuration circle.  
 
Step 8.1: Click [Next >]. 
 
 
 
 
 
 
 
 
Step 9: Select the “Include Bin Directory in Windows PATH” box.  All 
boxes on the screen will be selected.   
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Step 9.1: Click [Next >]. 
 
Step 10: Check the “Select the Modify Security Settings” box.  
 
Step 10.1: Choose and enter a password. This password is used 
throughout the Visionary 2006 program. You can not connect to the 
Visionary Software without first creating this password.  DO NOT 
LOSE OR FORGET THIS PASSWORD. 

Step 10.2: Select the “Enable root access from remote machines” 
box .  
Step 10.3: Click [Next >]. 
 
 
 
 
 
 
 
Step 11: Click [Execute].  
 
 
 
 
 
 
 
 
 
 
 



11 

Step 11.1: After the configuration file is created, click [Finish]. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Step 12: Click [Next]. 
 
 
 
 
 
 
 
 
Step 13: Read the License Agreement that appears on the screen. 
Step 13.1: Check the “I accept the terms in the License Agreement” 
box.  
Step 13.2: Click [Next]. 
 
 
 
Step 14: Retain the 
default selected line 
“Visionary 2006.”  
 
Optional Step: Click 
[Disk Usage] to view 
the space available on 
your computer and the 
space needed to install 
Visionary 2006. This 
may take several min-
utes.  
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Step 14.1: Click [Next]. 
 
Step 15: Click [Install] and 
wait for installation. A 
screen with a status bar will 
appear during installation. 
 
 
 
 
 
 
 
 
 
Step 16: Click [Finish] on the “Completing the Visionary 2006 1.0 
Setup Wizard” screen. 
 
Step 17: Click [OK]. 

 
Step 18: To exit, click [Back].  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Step 18.1: Click [Menu] on the next screen that appears, the main 
menu. 
Step 18.2: Click [Exit] on the language selection screen. 



13 

If installing the Client Network option:  
Step 1: Click [Client Network]. 
 
Step 2: Click [Visionary Software]. 
 
Step 3: Click [Install]. The programs listed are required to finish install-
ing Visionary 2006.  This step may take a few minutes. 
 
Step 4: Click [Next]. 
 
Step 5: Read the License Agreement that appear on the screen. 
Step 5.1: Check the “I accept the terms in the License Agreement” 
box.  
Step 5.2: Click [Next]. 
 
Step 6: Retain the selected 
line “Visionary 2006.”  
Optional Step: Click [Disk 
Usage] to view the space 
available on your computer 
and the space needed to in-
stall Visionary 2006. This may 
take several minutes.  
 
Step 6.1: Click [Next]. 
 
Step 7: Click [Install]. Wait for installation. 

Step 8: Click [Finish].  
Step 8.1: Click [OK] on the screen that says “All Visionary component 
have been installed successfully!” 
Step 9: To exit, click [Back]. 
Step 9.1: To exit, click [Menu]. 
Step 9.2: Click [Exit].  
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Opening the Program 
To enter the Visionary 2006 program double click on the 
Visionary 2006 icon found on your desktop screen. Your 
Vision Screener should still be turned on. 
 
 
The first screen to appear will be a login screen. Enter User as Admin 
and password as Admin. Note both start with a capitalized A. Click 
[OK]. 

You will be asked if you would like to setup this computer as the main 
database.  

Note: This screen will NOT appear if you installed the Client Net-
work Option.  
 
If you click [Yes] the computer will be installed with the main database. 
Only one computer in a network needs to be installed with the main 
database. Though it is possible to have more than one main database,  
very few situations exist where this would be ideal. Changes to one 
main database do not transfer to a second main database.  
 
If you click [No], the database will not be installed and you will need to 
enter the IP address for the main server before continuing with the 
program. This option is ideal for any computer other than the main 
server. An offline database will need to be installed before the com-
puter can be used for testing (see page 33 for offline functions).  
 
Click [Yes] or [No]. 
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Now enter the password you cre-
ated during the Visionary installa-
tion. Leave the user as “root”. 
 
Click [OK].  
 
 
 
 
 
 
Click [OK]. 
 
 
 
Click [OK] on the Login screen to enter the program. 
 
If you are using a serial cable connection, the computer will still look 
for a USB device. A screen will appear: “USB Device Not Found”. Click 
[OK] and the Screener will connect with the serial cable. You can not 
use the Screener with a serial cable (such as the hand control) and a 
USB cable plugged into the Screener at the same time. 

Unlocking Your Software 
After you have conducted 100 tests with your vision screener, the 
Screener will no longer function. To continue performing tests, contact 
your distributor or Keystone View at 866.574.6360 to receive a key. 
 
Once you have received your key: 
 
Open your Visionary Software as usual. Your Vision Screener must be 
connected to your computer. 
 
On the tool bar select Help > Register. In the small box that pops up, 
type in the key you were given. The key is case-sensitive.  
 
Click 'Register'. 
 
You now have full access to the software, and can continue to use the 
program as normal. 
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Using Your Software 
Setting Up User Information (Adding/Removing Users) 
Only Administrators can add or remove a user. 
 
To add a user: 
From the toolbar select Configuration > Users.  

Step 1: Enter the specified information inside the blocks. Once a new 
login name is saved, it can not be changed.  

Step 2: Specify the User type. (Note: A “User” designation limits what 
the user can alter in the program). Check the “Active?” box to the right 
of the “User Type” box. If left unchecked, the user can not login or 
use the program in any way. 
 
Step 3: Click [Save]. 
Note:  The ‘Admin’ login can not be changed from an Active, Adminis-
trator setting. 
 
It is recommended to immediately change the original login information 
for the Visionary Software. 
 
Administrators are the only users able to activate or deactivate other 
users. If a user needs to change his/her password he/she must: 
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Step 1: Log in with the current password or have an administer login. 
Step 2: Select Configuration > Users. 
Step 3: Enter and confirm the new password. 
 
If a user forgets his/her password the administrator must first log in. 
After login, follow steps 2 and 3 above. 
Click [Exit] to leave the window without making changes. 
 
To see a list of all users or to search for a specific user, click [Find].  
Double click on the user’s name to edit information for that user. 
 
Tests can be run using the Keystone View Visionary Software as soon 
as user set up is complete. However, the default settings may not 
meet your company needs. To customize the program, follow the sim-
ple instructions starting on page 20, the Data Collection Profile.  

To run an exam using the default profile: 
Step 1: Select the type of default profile you would like to use: Com-
pany or School. 

Step 1.1: If using the Company default, continue to Step 
2. To change to the school default setting, select the 
“Options” icon from the icon bar. 
 
Step 1.2: Click the down arrow under “Currently used 
data profile:” 
 
Step 1.3: Select “School Default.”  Click [OK]. 
 

Step 2: Open a new test screen. To open a new test screen click the 
“New Test” icon or select Test > New Test from the tool bar. 
 
Step 3: Select an exam. Only exams operable with the connected 
Screener will appear. Previous Screeners will show all exams. 

 
Step 4: Select the Vision Standard. The vision standard is the pass/fail 
level for each test within the specified exam.  

Quick Start 
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Step 5: Select an examinee. Click the down arrow to the right of the 
“Examinee:” box to show a list of names, or click [Search]. The search 
function allows you to search for examinees based on profile specifics.  
 
Step 5.1: If the Search function is used, double click on the examinee’s  
name to bring up a New Test window for that person. 
 
For new examinees: 
Click [New Examinee] to create a new profile.  
 
You may also click the icons [Employee] > [New]. 
 
Fill in the new examinee form. Areas titled in red are required informa-
tion. Once the form is completed, click [Save]. 
 
Click [OK]. 
 
 
 
Below the Examinee information on the New Test screen are ques-
tions concerning the examinee’s eyesight. Click the “Yes” or “No” circle 
for each question according to the examinee’s responses.  
 
If the examinee answers yes to question 1 fill in the block below the 
question with the specialist’s name and approximate date of the exam 
and/or other data concerning the exam.  
 
If the examinee answers yes to question 2, select an option from the 
drop down box. 
 
If the examinee answers yes to question 3, fill in the block below the 
question with the difficulty as explained by the examinee.  
  
Click [Next] to begin the exam. Test questions and responses will vary 
according to the Screener you are using. Your Screener manual dis-
cusses each exam in detail.  
 
Use the navigation buttons in the lower right of the test screen to move 
through the exam. 
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Data Collection Profile Wizard 
The Data Collection Profile Wizard sets up your software to fit the type 
of organization you’re testing (Business or School), the type of people 
in the organization (Employees or Students) and what information you 
want to collect from each. 
  
The Data Collection Profile Wizard allows you to:  

• Define what information is pertinent to collect from your exami-
nees (ex. Last name, phone number, etc) 

• Create and change customized profiles based on your company’s 
needs 

• Save time by not having to fill out avoidable blocks of information 
• Create and store many different data collection profiles as your 

examiner’s needs change.   
 
Step 1: Select Configuration > Wizards > Data collection profile. 
 
Step 2: Choose to create a new data profile, or modify an existing data 
profile.   
 
 
 
 
Step 2.1: Click [Next]. 
 
 
 
 
 
 
Step 3: Choose the “Employee” 
box or “Student” box. The Em-
ployee selection corresponds well 
with a Company situation, and the 
student selection with a School 
situation. Beneath each data type 
are other data type categories. 
Check each box you would like for 
this profile. 
 
Note: “Employee” and “Student” 
can not be checked in the same 
profile. 
 
Step 3.1: Click [Next]. 
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Step 4: The next box has options for what information will be on the 
New Profile form. This is the form used when creating a new examinee 
entry.  
 
Check the top level box 
(Personal Information, 
Company information, etc) 
to add the sub-categories 
(Unique ID, Drivers License 
Number, etc) to the new 
entry form (Personal Infor-
mation is checked in the 
right figure).   
 
 
 
Step 5: Click the plus sign to the left of the category name to see each 
sub-category. 
 
Note: Checked sub-categories indicate required fields on the New 
Profile forms. In the below figure, Unique ID would be the only re-
quired field on the new entry form. 

Step 5.1: Click [Next] to continue. 
 
Step 6: Repeat the process for each data type chosen at the start of 
the Profile Wizard process (Step 3). 
 
Step 7: Click [Finish]. 
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Run an Exam 
Step 1: Open the new test screen. To open a new test screen click the 
“New Test” icon or select Test > New Test from the tool bar. 
 
Step 2: Select an exam. Only exams operable with the connected 
Screener will appear. Previous Screeners will show all exams. 

Note: In this section of the manual, “Company” may appear as 
“School” on your screen depending on the profile you are working in. 
The functions are the same. If you have not created a company or 
school, this option will not appear. Profiles are changed with the Data 
Profile Wizard discussed on page 20.  
 
The New Exam button directs you to the New Exam Wizard that allows 
you to create a customized test (see page 35 to run the New Exam 
Wizard).  
 
Step 3: Select the Vision Standard. The vision standard is the pass/fail 
level for each test within the specified exam.  
 

Click the New Standard button to create new standards with the 
New Vision Standard Wizard (see page 37 to run the New Vision 
Standard Wizard). 

 
Step 4: If you know the company the examinee is listed under, you can 
click the down arrow at the right of the “Company” box to show a list of 
companies or click [Search]. The search function allows you to search 
based on profile specifics.  
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Step 5: Select an examinee. Click the down arrow to the right of the 
“Examinee:” box to show a list of names or click [Search]. The search 
function allows you to search based on profile specifics.  

Step 5.1: If the Search function is used, double click on the examinee’s  
name to bring up a New Test window for that examinee. 
 
For new companies or examinees: 
Click [New Company] or [New Examinee] to create a new profile.  
 
You may also click the icons [Employee] > [New] or [Company] > 
[New], depending on your profile type. 
 
Fill in the new examinee form. Areas titled in red are required informa-
tion. Once the form is completed, click [Save]. 
 
Click [OK]. 
 
 
Below the Examinee information are questions concerning the exami-
nee’s eyesight. Click the “Yes” or “No” circle for each question accord-
ing to the examinee’s responses.  
 
If the examinee answers yes to question 1 fill in the block below the 
question with the specialist’s name and approximate date of the exam 
and/or other data concerning the exam.  
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If the examinee answers yes to question 2, select an option from the 
drop down box. 
 
If the examinee answers yes to question 3, fill in the block below the 
question with the difficulty as explained by the examinee.   
 
Click [Next] to begin the exam. Test questions and responses will vary 
according to the Screener you are using. Your Screener manual dis-
cusses each test in detail.  
 
The top row of the test screen shows the test number, examinee’s first 
and last name, exam type and date. 
 
The second row shows the test name. 

The third row contains the test question and response situations. 
 
The fourth row contains the test. 
 
The fifth row has several buttons to modify and navigate through the 
exam. 
 

[Occlude- Off/On]: Occludes the left or right eye 

[Sensor- Off/On]: Turns on or off the head positioning sensor.  An 
“On” setting allows the Screener to function whether or not the 
examinee has activated the sensor. 

[Back]: Returns to the previous test without changing previous 
results. 
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[Cancel]: Cancels the current test and deletes current test results. 

[Next]: Advances to next screen. 

Beneath the rectangular buttons is the status line.   
 
The status line shows the current exam, test and Screener status.   
For example, “Slide: 1” tells shows that you are on the first slide. When 
you press [Next] the second screen will show as slide 2.   
 
The following describes what each title monitors: 
 
Slide: Indicates the number of the current slide displayed.  
 
Left Occlude: “On” indicates the left eye is occluded (darkened) dur-
ing a test. “Off” indicates the left eye is included during a test. This 
option is only operational during certain tests and will remain blank 
(default is “Off”) if not applicable. 

Right Occlude: “On” indicates the right eye is occluded (darkened) 
during a test. “Off” indicates the right eye is included during a test.  
This option is only operational during certain tests and will remain 
blank (default is “Off”) if not applicable. 

Illumination: “Day” indicates bright illumination. “Night” indicates less 
illumination.  

Distance: Indicates the lens setting. Four distances are available: Far, 
Intermediate 1, Intermediate 2 and Near.   

For specific questions concerning exams and tests, consult your 
Screener manual. 

For information about printing, exporting or importing reports, see page 
31. 

 
Create a report 

Create a report to print, e-mail, export or load: 
• User information 
• Lists of tests administered (including results) 
• Examinee test results 
• A customized report based on collected information 

 
Choose one of the following report options: 
 
1. Create a report of all users: Select Report > User > List User.  
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2. Show a list of exams administered by a specific user: Select Report 
> User > List of exams for Users. Double click on a user name to show 
a list of exams administered by that specific user. Examinees, results, 
and dates tests were taken are also shown. 
 
3. Show a list of all completed tests, results, examinee and date taken: 
Select Report > Test > List of Tests.  
 
4. Show a list of all tests and results for an individual examinee: Select 
Report > Test > List of results by test. You can search by last name or 
person ID. Within the customer’s results, you can search by exam 
type, vision standard and test date. 
 
To create a customized report:   
Step 1: Select Report > User defined report from the tool bar or click 
the “Report” icon. 
 
Step 2: Select the type of report you would like to create. 
 
Step 3: Enter a title for the report.  
 
Step 4: Chose to save the report as a file (Export File), or to print. A 
report saved to file has no column limit, a printed report allows a maxi-
mum of eight columns.  
 
 
 
 
Step 5: Click [Next]. 
 
 
 
 
 
Step 6: Depending on your profile setting, the top row will present dif-
ferent options for your report. In the below example, a company and 
test name can be selected. In a school profile, no such options exist. 
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Step 7: Add columns (fields) to your report by clicking the column 
name in the “Available Columns” box on the left of the screen. Column 
names with a plus sign to the left offer an additional list of field options 
(not available with the ‘Print Report’ selection).  

These options are taken from other report types. For example, 
click the plus sign next to “Examinee ID”. Several more column 
names will appear below the plus sign. Click “Last Name” to add 
examinee last names to your current report. 
 
Note: If you are using the school profile, you can select to show 
student, teacher or both types of data. Click “Student”, “Teacher” 
or “Both” on the bottom left hand side of the screen. If you select 
“Both” the option to add data from a second field is not available. 
 

Once highlighted, click the right arrow, or double click the column title 
to add it to your report. 
 
Step 8: Repeat Step 7 until you have each desired column in the 
“Selected Columns” box.  Printed reports can not add more than eight 
columns. 
 

To remove a column from your report: 
Select the column title from the “Selected Columns” box on 
the right and click the left arrow or double click the column 
title. 
 
To reorder the selected columns: 
Use the green arrows to the right of the “Selected Columns” 
box. 
Step 1: Select the column title you want to move.  
 
Step 2: Click the green up arrow or green down arrow to 
move the column title. The top column title will be the first 
column on the left of your report. 
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To further specify your report: 
Use the options shown in the “Display” row (near the center of your 
screen).  
 
Step 1: Select a column title from the drop down box on the right (next 
to [Filter]). 
 
Step 2: Type in a “starting with” requirement or a “Display only” re-
quirement. 
 
Step 3: Click [Filter] to show the results. 

Tests report type option only: 
When creating a Tests report, you have the option to show each test’s 
overall result.   

To show the test’s overall result: 
Check the “Pass/Fail” box at the bottom left side of the screen. When 
left unchecked, the detailed test results (e.g., 20/20; 6/6) are shown. 
 
 A “Normal” or “Abnormal” response replaces the test results when the 
“Pass/Fail” box is checked. “Normal” indicates passing, “Abnormal” 
indicates a failed test.  
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Save, Load, Print or View Your Report: 
 
Save Report 
Select to save a report format likely to be used frequently in the future.   
Step 1: Create a report. 
Step 2: Click [Save Report]. 
Step 3: Click [OK]. 
 
Load Report 
Choose to load a frequently used report, to alleviate re-creating the 
same type of report many times. 
 
Step 1: Save the report you would like to load at a later time (see 
above). 
Step 2: Once new data has been collected and you are ready to create 
an updated report, follow Steps 1-4 for creating a customized report 
(page 26). 
 
Step 3: Click [Load Report]. 
Step 4:  Select which report you would like to load and click [Open].  
 
Keystone View has created a default report option named ‘Default.rep’. 
This report option includes examinee names, test name, date of test, 
vision standard used, test results and glasses status. 
 
The updated report will appear on your screen. Continue with printing 
or saving your report.   
 
Save File 
If in Step 4 of “Creating a Customized Report” on page 26 you se-
lected to export your report click [Save File]. The file will be saved as 
an XML file. To view the report: 

Step 1. After clicking [Save File], select a place to save your report. 
The default directory is Program Files > Keystone View > Visionary 
2006. 
 
Step 2. Type in a name for your report and click [Save]. 
Step 3: Click [OK] on the “File Saved” screen. 
Step 4: To open the report, locate the report file from the saved 
location. 
 
Step 5: Right click the report file. 
Step 6: Select “Open with > Microsoft Excel.” (You may need to 
select Open With > Choose Program > Microsoft Excel.) 
 
Step 7: Select how you would like to open the file and click [OK]. 
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View/Print Report 
If you selected to print your report click [View Report] to print or export 
the report. Exporting the report via the print option is not as complete 
as choosing “Export File” in Step 4 of “Creating a Customized Report” 
on page 26.  
 
All reports are printed on company letterhead. See below to change 
your letterhead. 
 
To print an individual’s information (e.g., contact info, company): 
Step 1: Click the Employee or Student icon.  
Step 2: Click on an individual’s name.  
Step 3: Click the Modify icon.   
Step 4: Click [Print] in the lower right corner. 
 

Change your company letterhead and/or logo 
All reports are printed on company letterhead. Before printing reports, 
you may wish to configure your company information and logo. 
Step 1: Select Configuration > Your Company.  

Step 2: To change the company information, enter the correct informa-
tion in the “Mailing Address” and “Contact Information” boxes.  
 
To change the logo click [Browse] to find your logo. A logo more than 
one megabyte in size will not be accepted.  
 
Step 3: Click [Save] to update your information.  
Step 4: Click [Exit] to return to the main screen. 
 
The Keystone View logo and information in the upper right corner of 
reports cannot be changed. 
 
Database 
The server computer has the option to import tables, export tables, 
restore a database, backup a database or work offline.   
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You can only import or export tables while using the actual server 
computer. Non-server computers do not have the import/export option. 
 

Export or Import Tables 
Export or import tables to: 
• E-mail data to another office, school, administrator, etc  
• Save tables in a spreadsheet format 
• Interface with already existing databases and software 
 
To export a table:  
Step 1: Select Database 
> Export Tables on the 
tool bar. 
 
Step 2: Click the down 
arrow at the right of the 
“Select Table:” box. 
 
Step 3: Select which 
table(s) you would like to export.  
Step 3.1: Click [Select]. The selected table will move into the “Tables 
selected:” box. 
 
Step 3.2: Repeat Step 3 until all tables you would like to export are in 
the “Tables Selected:” box. 
 
Step 4: Select to save tables as text or as a CSV (Comma Separated 
Values) file. CSV files can be easily opened with most spreadsheet 
programs such as Microsoft Excel. 
 
Step 5: Click [Save]. All tables shown in the  “Tables Selected:” box 
will be exported. The name of each table will be visionary_tablename. 
For example the Teacher table is titled visionary_teacher. You are not 
able to change the table name. Tables are stored in the “Tables” file 
found in your Keystone View directory on your hard drive.  
 
The default directory is: Program Files > Keystone View > Visionary 
2006 > Tables 
 
Step 6: Click [OK]. 
 
 
Step 7: To exit the window, click [Cancel] or click the  “x” in the upper 
right corner of the window. 
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To import a table:  
Note: Only exported tables can be imported. The exported table must 
be in the Visionary 2006 > Tables directory before the table can be 
imported.  
 
Note: Back up your database before importing a table. If the imported 
table had an opportunity to be altered and is imported, the table could 
negatively effect your main database. 
 
Step 1: Select Database > Import Tables. 
Step 2: Click the down arrow at the right of the “Select Table:” box. 

Step 3: Select which table(s) you would like to import. Selected tables 
will replace tables with the same name in the Visionary program. 
Step 3.1: Click [Select]. The selected table will move into the “Tables 
Selected:” box. 
 
Step 3.2: Repeat Step 3 until all tables you would like to import are in 
the “Tables Selected:” box. 
 
Step 4: Click [Import Tables].  All tables shown in the “Tables Se-
lected :” box will be imported. 
 
Step 5: Click [OK].  Any new information imported will automatically be 
updated in your database. 
 
Step 6: To exit the window, click [Cancel] or click the “x” in the upper 
right corner of the window. 
 

Restore or Backup a Database 
 

Note: Databases are automatically restored during the “Restore” 
and “Import” process. Backed up databases are found under Key-
stone View > Visionary 2006 > Backup on your hard drive. Back-ups 
are titled: BACKdd-mm-yyyy-hh-mm, corresponding to the date and 
time of backup. 
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To restore a database: 
Select to replace the entire database or to place the server database 
onto a non-server computer that is connected to the server. 
 
Step 1: Select Database > Restore Database. 
 
Step 2: Select an .sql 
file database to restore. 
 
Step 3: Click [Open]. 
 
Note: The database 
named InitDB.sql is the 
original blank Visionary 
database.  
 
Step 4: Click [OK]. 
 
To backup a database: 
Select to save the entire database as a .sql file. 
 
Step 1: Select Database > Backup Database. 
Step 2: Create a new file name for your database or select a database 
to replace.  
 
Step 3: Click [Save]. 
 
Step 4: Click [OK]. 

 
 

Delete Examinee Information 
 
To delete an examinee from the database you must be connected to 
the Server and signed on as an administrator. Only Students, Teach-
ers and Employees can be deleted. 
 
Step 1: Bring up the list of students, teachers or employees by clicking 
on the corresponding icon, or selecting Company > Employee or 
School > Student or Teacher from the tool bar. 
 
Step 2: Click on the row of the examinee you wish to delete.  
 
Step 3: Click the icon ‘Delete.’ 
 
Step 4: Click [Yes] or [No]. 
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You may view a record of who deleted whom from the database by 
selecting Configuration > Check Deletions. 
 
Note: This step only deletes the person from your current database. 
Databases are automatically deleted 6 months from the creation date, 
but  you may wish to immediately delete this person from all records 
within the Visionary program. To manually delete old databases go 
into the Keystone View directory and delete each back up containing 
the person you wish to entirely delete. The directory is on your hard 
drive at Keystone View > Visionary 2006 > Backup. 

 
Work Offline 

Working Offline allows you to: 
• Work anywhere without a server connection (including off-site) 
• Run and save tests even if your server is down (if an offline data-

base has been previously created) 
 
While in Offline mode, options are limited to changing the program 
language, performing tests, entering new examinee information and 
printing or exporting reports. 
 
Step 1: Select Database > Offline > Setup Offline Connection.  

Step 2: Enter your password. Use the same password created during 
the Visionary 2006 Software installation.  
 
Step 3: Click [OK]. 
 
Step 4: Select Database > Offline > Create 
Offline Database.  
 
Note: To ensure you are working with 
the most current database, create the 
offline database each time you go offline and add offline data to 
the server each time you return online. 
 
Step 5: Click the Log Off icon on the icon bar.  A Login box will appear. 
Step 6: Enter your user and password information in the Login box. 
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Step 7: Click [Advanced > >].  
 
Step 7.1: Check the “Work Offline” 
box.  
 
Step 8: Click [OK]. 
 
 
To return to Online mode:  
Step 1: Click the Log Off icon in the icon bar.  
Step 2: Enter user and password information in the Login box.  
Step 3: Click [OK]. 
 
To add the data collected offline to the main database:  
 
Step 1: Select Database > Offline > Add Offline Data to Main Data-
base 

Step 2: You will be reminded to backup the main database. If you have 
recently backed up the main database click [Yes]. If you have not 
backed up the main database, click [No] and backup the main data-
base.  Restart the add offline procedure.  
 
Step 3: After the update is completed, click [OK]. 
 
 
If all available offline information has been added to the main database 
the following screen will appear: 
 
 
 
 
 
Once you have created an offline database, you may use the “Go Off-
line Now” option found under Database > Offline > Go Offline Now. 
This option eliminates the need to log off and on; but will not automati-
cally update the main database with new information. 
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Wizards 
Three different wizards are available to customize data profiles, exams 
and vision standards. The data profile wizard is explained on page 20. 
 
Create Exam Wizard 
The Create Exam Wizard allows you to:  

• Choose from available tests to create a customized exam 
• Change the test order of new or existing exams 
• Change which exam is your default exam for each Screener 

 
Step 1: Select Configuration > Wizards > Create Exam 

Step 2: Choose to create a new exam or modify an existing exam. If 
this is your first use, you will need to create a new exam. Only exams 
created for the connected Screener will appear. Previous Screeners 
will show all exams.  
 
To change a different Screener's exam, turn off the connected 
Screener. Exit the Create Exam page. Return to the Exam Wizard and 
all created exams will now appear in your choices. 
 
Step 2.1: If you are creating a new exam, choose to base the new 
exam from the default exam, or start with no basis. The default exam 
can not be altered. 
 
Optional Step 2.2: Check the box if you would like to make this exam 
the default for the Screener you’ve selected.  
 
Step 3: Click [Next]. 
 
Step 4: From the list of avail-
able tests, click on a test you 
would like to put in the exam. If 
you are creating an exam with a 
basis, tests will already be 
moved to the lower box. 
 
Step 5: Click the green down 
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arrow to the right of the test list to add the test to the exam. 
 
To remove a test from your exam select the test from the “Tests used 
in this exam:” box and click the green up arrow. 
 
Step 6: Once all tests for your 
exam are shown in the lower 
box click [Next]. 
 
Step 6.1: To change the test 
order within the exam, select a 
test and use the green arrows 
on the right to create your ideal 
test order.  
 
Step 7: Once the test order is 
complete, click [Next]. 
 
Step 8: Click [Finish]. 
Create Vision Standard Wizard 
The Vision Standard Wizard allows you to change the passing levels 
for each test within an exam. 
 
Step 1: Select Configuration > Wizards > Create Vision Standard 
 
Step 2: Select an exam to create standards for. Only exams that can 
be used with the connected Screener will appear. Previous Screeners 
will show all exams. 
 
To change a different Screener's exam, turn off the connected 
Screener. Exit the Vision Standard Wizard. Return to the Vision Stan-
dard Wizard and all options will now appear in your choices. 
 
Optional Step 2.1 : Check the box to make these levels the default for 
the selected exam. 
 
Step 3: Choose to create a new 
filter (standards), or modify an 
existing filter. The default filter 
can not be changed. 
 
Step 4: Click [Next]. 
 
Step 5: From the list of tests, 
select a test to change its Vi-
sion Standard. 
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Step 5.1: Click on the current Vision Standard to show a down arrow.  

Step 5.2 Click on the arrow to see a drop down box with other options. 
 
Step 6: Select and click the desired standard. You must click a Vision-
ary Standard option before moving to a different Vision Standard. 
If you are changing any of the following tests, a box will pop up rather 
than the drop down arrow: 

Acuity (A) Pediatric 
Vertical Phoria 
Phoria Lateral 

Phoria (Eye Co-Ordination)  
Peripheral Visual Field 

 
Acuity (A) Pediatric Test: 
This test will test both eyes together, and 
the right and left eye separately. The “No 
Response” value refers to the entire test.   
 
The “20/200” value refers to the binocular 
portion of the test.   
 
The “20/70” and “20/40” values refer to 
the monocular portion of the test. 
 
See the example test screen below for further assistance. 



39 

Click [Select] once you have selected your values. 
 
For the remaining tests a range entry is required. 
 
To create a range, click a low value and a high value. The values high-
lighted in blue signify your range.   
 

To select all values check the “All Pass” box below the range 
value options.  
Once the range has been set, click [Select].  
 

Vertical Phoria: 
Select a range of acceptable responses 
between “1” and “8”. The scale on the right 
in the pop up box shows which numerical 
values correspond with the images seen 
on the test. The default passing values are 
“4” and “5” (the cake figure). 
 
 

 
Phoria Lateral: 
Select a range of acceptable responses between 
“1” and “14”. The scale on the right of the pop up 
box shows which numerical values correspond 
with the images seen on the vision screener 
slide.  The default passing values are “1” and 
“10” (the bird to the flower figures). 
 
 

 
Phoria (Eye Co-Ordination): Select a range of acceptable responses 
between “0” and “9”. A central value of 4.5 is required for this test. The 
default passing values for the Lateral response (red line) are “1.5” to 
“6.5.”The default passing values for the Vertical response (green line) 
are “3.5” to “5.5.” 
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Peripheral Visual Field: 
Select the minimum accepted response 
or each eye. Peripheral targets are lit 
starting with the “Nasal” response, fol-
lowed by “55”, “70”, and finally “85”. The 
default accepted response is “85” for 
the left and right eye. 
 
 
 
 
 
Step 6.1: In the Vision Standard column use the drop down arrow at 
the right to select the values you have just created. 
 
Step 7: Once all Vision Standards have been set, click [Next]. 
Step 8: Click [Finish]. 
 
Change Program and Screener Configurations 
To view and change the Screener, exam, and profile currently in use  
select Configuration > Options.  
 
Click the “View Options” tab. 

To view or change the program and Screener configuration click the 
“Configuration” tab. 
 
Click [Test] button to show each port's availability. (This function is 
only available with a serial connection).  
 
Click the “On” or “Off” circle for the head sensor setting The “Off” se-
lection turns on the Screener light and allows the Screener to function 
whether or not an examinee’s head has activated the sensor. 
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Select the circle to the left of 
the test protocol you will be 
using: Snellen English, Snel-
len Metric or Jaeger. Click 
[Scale] to view the three pro-
tocols.  
 
 
 
 
 
 
Changing the protocol will change 
the scale used throughout the pro-
gram. 
 
 
 
 
 
 
Click [Change Lenses] if you have modified the Vision Screener’s 
default lens values. If your lenses have been modified, a note listing 
the lens values will have been included with your Screener. 
 

Changing Lens Settings 
Note: Only an administer can change the lens settings. 
 
To change the lens setting select the appropriate lens for the Interme-
diate Lens 1 option and the Intermediate Lens 2 option.  
 
Be sure the value listed as ‘Int 1’ on your paper matches the value you 
have selected for the ‘Intermediate Lens 1’ option. The value for ‘Int 2’ 
should match the value selected for ‘Intermediate Lens 2’. 
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View Deleted Persons Record 
Use this option to view which user deleted which examinee and the 
date the deletion took place.  
 
Step 1: Select Configuration > Check Deletions from the tool bar. A 
box will appear showing the last name of deleted examinees, what 
user deleted this examinee and when the examinee was deleted. 

 
Check your USB or Serial Connection Status 

 
Using an USB connection:  
Select Utility > Screener Status to test the functions of the attached 
Screener. When you exit the status screen, your Screener automati-
cally resets to the first target setting. 

Select Utility > Find USB to find your USB device. 
 
Select Utility > Connect with Serial, if using a serial connection. If you 
are switching from a USB to a serial connection you must first turn off 
the Screener. 
 
Using a serial connection:  
Click Utility on the toolbar. 
Select Utility > Open port to connect the computer to the Screener. 

Select Utility > Close port to disconnect the Screener from the com-
puter. 
 
Select Utility > Screener Status to check the 
functions of the attached Screener. When you 
exit the status screen, your Screener auto-
matically resets to the first target setting. 
 
Select Utility >  Check Ports to check the 
status of each port.   
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Step 1: Click [Check Ports].  Each port will show availability/Screener 
status. If the Screener is found, the Screener’s serial number will ap-
pear beside the status. The program will then connect to the port the 
Screener is plugged into. 
 
Step 2: Click [Exit]. 
 
Select Utility > Connect with USB if using an USB connection.   
To order the full software or for other questions contact Keystone View 
at 866.574.6360 or e-mail sales@keystoneview.com. 
 

Navigating the Tool Bar 
Test > New Test. Begins a new exam. To perform a test see page 22. 

Test > Exit. Closes the Visionary program. 
 
Company > Employee. Depending on your profile specifications, 
Company will drop down to Employee and/or Company and/or Division 
and/or Location. School will drop down to School and/or Student.  Pro-
file specification options are on page 20.   

Click “Employee” to create a new employee profile, modify old employ-
ees, print employee information or find employees by a variety of 
specifications such as last name, first name, unique ID, etc. You can 
also view employees by individual companies. The functions will be 
similar for Company, Location, Division, School and Student options. 
 
Report: Creates reports based on field specifications and filters you 
have created for the data profile. See page 25 to create a report. 
 
Database: The server Screener has the option to import tables, export 
tables, restore a database, backup a database or work offline.   
Non-server Screeners do not have the import or export option. To use 
the database function see page 31. 
 
Configuration > Your Company. Choose to change your company 
information. See page 30 for instruction. 



44 

Configuration > Language. Choose program language: English, 
Spanish, Russian, French or Portuguese. After you select a different 
language close out of the program and log in again. 
 
Configuration > Wizards. Three different wizards are available to 
customize data profiles, exams and vision standards. See page 20 to 
learn the data profile wizard and page 35 for the exam and vision stan-
dard wizards. 
 
Configuration > Users. Add or change user data. See page 17. 
 
Configuration > Options. View and change the Screener, exam, and 
profile currently in use.  See page 40 to view the options. 
 
Configuration > Check Deletions. Shows who was deleted, by whom 
on what date.   
 
Utility: Check Screener and computer connections. See page 42. 
 
Window:  Arrange open windows horizontally, vertically or cascading. 
Select “Arrange Icons” if minimized windows are scattered on the 
page. “Arrange Icons” places all minimized windows along the bottom 
of the screen. 
 
Help > Buy Now: . Print or export for e-mail an order form to buy the 
Visionary Software. 
 
Help > Register: Select after buying your software. Upon buying the 
software, you will be given a key code to enter during registration. Af-
ter registering, wait several seconds before beginning a new exam. 
 
Help > About. View software and contact information. 
 
Help > Support. View Screener information, test count and Keystone 
View contact information. Previous Screeners will not provide the 
Screener model number, Firmware Version number or the manufac-
ture date. 

Navigating the Icon Bar 
 
New Test: Begin new exam. This function is identical to the 
tool bar New Test option. 
 
Search: Search for a specific test taken by an individual. You 
can search by a variety of specifications including exam type, 
vision standard and test date. This function is identical to the 
tool bar Reports > Tests > List of all results by test option. 
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Employee: Create new employee profile, modify old employ-
ees, print employee information, find employees by a variety 
of specifications such as last name, first name, Unique ID, etc. 

You can also view employees by company. This function is identical to 
the tool bar Company > Employee option. 
 
Click on Employee to show a second icon toolbar: 
  
 [New]:  new employee form: Areas written in red are 
required information. 
 
 [Modify]: allows you to modify existing employee 
forms  
 
 
 [Print]: Prints an employee list on company letter-
head.  Also allows report export. 
 
 [Exit]: Exit from employee page back to the main  
Visionary Software page. 
 
 

The functions will be similar for Company, School, and Student      
options. 

 
Report: Creates reports based on field specifications and 
filters you have created for the data profile. See page 25 to 
create a report. 
 
Options: View and change the Screener, exam and profile 
currently in use. See page 40. This function is identical to the 
tool bar Configuration > Options selection. 
 
Log off: Logs you out of Visionary Software, directly to the 
Visionary Software login box. 
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Uninstalling Your Software 
 
Note: Completely uninstalling the Visionary Software deletes two 
programs that other software on your computer may use. 
 
Note: Deleting MySQL will delete any database data on your com-
puter. 
To completely uninstall the Visionary Software: 
Step 1: Click [Start] at the bottom left of your computer screen.  
 
Step 2:  Click [Programs].  
 
Step 3: Click [Visionary 2006].  
 
Step 4: Click [Uninstall Visionary]. 

Step 5: Click [Start] at the bottom left of your computer screen.  
 
Step 6:  Click [Programs].  
 
Step 7: Click [MySQL].  
Step 7.1: Click [MySQL Server 4.1]. 
Step 7.2: Click [MySQL Server Instance Config Wizard] 

Step 8: Click [Next] on the “Welcome to the MySQL Server Instance 
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Configuration Wizard 1.0.4” page. 
 
Step 9: Click the “Remove Instance” circle on the next screen. 
 
 
 
 
Step 10: Click [Execute]. 
 
 
 
 
 
 
 
 
 
Step 11: Click [Finish]. 
 
 
 
 
 
 
Step 12: Click [Start] at the bottom left of your computer screen.  
 
Step 13:  Click [Settings].  
 
Step 14: Click [Control Panel].  
 
Step 15: Double click the “Add/Remove Programs” icon. 
 
Step 16: Select the “MySQL Server 4.1” row. 
 
Step 16.1: Click [Remove]. 
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Step 17: Click [Yes]. 
 
Step 18: Select the “Microsoft .NET Framework 1.1” row.  
Step 18.1: Click [Remove]. 
 
Step 19: Click [Yes]. 
 
Step 20: Double click the “My Computer” icon on your desktop screen. 
 
Step 20.1: Double click the “Program Files” icon. 
 
Step 20.2: Click the “MySQL” icon.  Delete the “MySQL” file. 
 
 
 
Step 20.3: Click [Yes]. 

 
Step 21: Close all open screens and restart your computer. 
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Software Troubleshooting 
 
Question: I can’t sign in with my User ID and password. 
Solution: Have your administrator sign in to the Visionary program.  
Select Configuration > Users.  Make sure the “Active?” box  in the up-
per right side of the screen is checked.  See page 17 for more informa-
tion. 
 
Question: I forgot my password, how can I sign in? 
Solution: Have your administrator sign in to the Visionary program.  
Select Configuration > Users.  In the “Security Information “ row, enter 
a new password and confirm the new password.  See page 19 for 
more information. 
 
Question: My report does not show up when I click [View Report]; 
then the Visionary program closes. 
Solution: Reports large in size can use a lot of memory.  If there is not 
enough room on your computer for the file size, the report can not 
open.  To alleviate this problem, increase the memory space on your 
computer and use a Windows version higher than Windows98. 
 
Question: My program stops working immediately after importing 
tables or restoring a database. 
Solution: A faulty table or database may have been imported. If the 
imported file had an opportunity to be altered and the changed infor-
mation is not recognized by the main database, your main database 
may fail.   
 
Question: I can not use [Occlude] or [Head Sensor].  
Solution: Check to make sure your Screener is connected. These op-
tions are not available if the Screener is not connected. 
 
Question: I am using a USB connection and running Windows 
2000. The software is not recognizing the Screener. 
Solution: Disconnect and reconnect the USB to your Vision Screener. 
Leave the Vision Screener on during this process. If your problem still 
exists contact Keystone View at 866.574.5375. 
 
Question: My computer recognizes my Screener, but all Screener 
functions are not operating correctly. 
Solution: Completely close the Visionary program. Turn off your Vision 
Screener. Turn on your Vision Screener. Open the Visionary program. 
Question: My company logo will not open when I try to add or 
change the logo for my reports. 
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Solution: Logos more than one megabyte in size are not supported. 
 
Question: I have read the manual and troubleshooting section 
and I still have a problem. 
Solution: Completely exit out of the Visionary program using Test > 
Exit, or clicking the “x” at the upper right corner of the main screen.  
Login again.  If your problem still exists contact Keystone View at 
866.574.5375. 
 

Vision Terms Glossary                                                                                    
Accommodation: The power to adjust the focus of the eyes for seeing objects 
distinctly at different distances. 
 
Acuity, visual: Sharpness of vision.  Ability to distinguish detail. 
 
Aniseikonia -  Aniseikonia is a condition where the image seen by one eye is a 
different size and shape than the image seen by the other eye. 
 
Amblyopia - Sometimes referred to as "lazy eye", amblyopia is decreased 
vision in one or both eyes not caused by anatomical damage. Vision therapy 
often is used to treat amblyopia, since the condition is usually uncorrectable by 
optical means (e.g. eyeglasses). 
 
Asthenopia - Vague eye discomfort arising from use of the eyes; may consist 
of eyestrain, headache, and/or brow ache. May be related to uncorrected re-
fractive error or poor fusional amplitudes.  
 
Astigmatism - a common condition, often occurring with near-sightedness or 
far-sightedness, where all of the rays of light entering the eye do not focus on 
the same plane, resulting in out of focus vision. The cause is unknown. A minor 
degree of astigmatism is considered normal and does not need correction.  
 
Binocular: Using two eyes simultaneously. 
 
Binocular Vision: The ability to use the two eyes simultaneously to focus on 
the same object and fuse two images into a single image. 
 
Color blindness - an inherited condition most commonly seen in men and with 
the colors red and green. It is caused by a deficiency of certain "cones", or 
color detectors, in the eye. Although there is no cure, this condition does not 
significantly impact most day to day vision functions.  
 
Convergence - the inward movement of eyes toward each other. 
 
Depth perception - or stereopsis - is how a person judges how far away an 
object is from him/her, combining such factors as the apparent size of the ob-
ject, its apparent rate of motion, the object's height in the field of vision, the 
image's clarity and various shadows.  
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Diplopia - commonly known as "double vision," when a person sees two im-
ages of an object instead of one. Binocular diplopia - double vision in both eyes 
- is caused by a misalignment of the eyes and is often treated with vision ther-
apy. Monocular diplopia - double vision in only one eye - can be caused by 
factors including astigmatism, dry eye and retinal problems. 
 
Esophoria - commonly referred to as "being cross-eyed" or under convergence 
- occurs when the two eyes do not aim simultaneously at the same object and 
instead point in different directions - in this case inward. Esophoria impacts 
binocular vision - the ability of both eyes to work together - and depth percep-
tion. 
 
Exophoria - commonly referred to as "being wall-eyed" or Over convergence - 
occurs when the two eyes do not aim simultaneously at the same object and 
instead point in different directions - in this case outward. Esophoria impacts 
binocular vision - the ability of both eyes to work together - and depth percep-
tion. 
 
Far Point: 20 feet (6 meters) to infinity. 
 
Farsightedness - or hyperopia - occurs when light rays focus behind a per-
son's retina, as opposed to directly on it. A farsighted person can see distant 
objects clearly but has difficulty seeing objects close by. 
 
Fusion - the term that defines how well both eyes work together to combine the 
images each see into one clear, coherent joined image. 
 
Hemianopsia - a non-seeing area in the right or left half of the visual field, 
sometimes referred to as a "blind spot." 
 
Heterophoria - a squint due to weak eye muscles. 
 
Hyperopia - or farsightedness - occurs when light rays focus behind a per-
son's retina, as opposed to directly on it. A farsighted person can see distant 
objects clearly but has difficulty seeing objects close by. 
 
Ishihara test - A test that screens individuals for color blindness. 
 
Monocular:  Pertaining to one eye. 
 
Macular suppression - the subconscious inhibition of an eye's retinal image - 
often as a mechanism to avoid double vision. "Macular" refers to the central 
cornea area of the eye. 
 
Myopia - or nearsightedness - occurs when light rays focus in front of a per-
son's retina, as opposed to directly on it. A nearsighted person can see objects 
close to them clearly but has difficulty seeing objects that are far away. 
 
Near-sightedness - or myopia - occurs when light rays focus in front of a per-
son's retina, as opposed to directly on it. A nearsighted person can see objects 
close to them clearly but has difficulty seeing objects that are far away. 
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Near Point: The average reading distance, 14 to 16 inches. 
 
Occluders - any device used by a vision health professional to temporarily 
obscure vision in one or both eyes while testing eye functions. 
 
Peripheral vision - refers to the areas at the edges of the vision field - what a 
person sees "out of the corner of their eyes." Loss of peripheral vision - often 
called "tunnel vision" - can be caused by stroke, glaucoma, migraine head-
aches or retinal damage. 
 
Phoria - Phoria refers to the "resting" position of your eyes - where your eyes 
will focus when not fixed on a specific object.  (See esophoria and exophoria) 
 
Presbyopia - the diminished ability of the eye to focus due to age. It is usually 
seen in individuals 45 years and older. 
 
Retinal rivalry - the simultaneous transmission of incompatible images from 
each eye. 
 
Scotomas - Commonly known as "blind spots", scotomas are non-seeing areas 
within the visual field that can be caused by retinal or other visual pathway 
damage. 
 
Sloan letter test - The Sloan Letter Test is a common vision acuity test that 
uses the following ten letters: C, D, H, K, N, O, R, S, V, Z. 
 
Stereoscope - an instrument that presents a 2D picture in such a way to pro-
duce the semblance of solidity and depth, used to test depth perception and 
binocular vision (how well both eyes work together). There are three kinds of 
stereoscopes - reflecting, refracting and telebinocular. 
 
Stereotarget: A pair of photographs or reproductions mounted in an instrument 
designed to present each eye with a separate image. 
 
Strabismus - or "crossed eyes" - is a condition where a person cannot cor-
rectly align both of his/her eyes - one or both eyes turn up, down, in or out. To 
correct for the double vision that results from this, people with strabismus often 
"suppress" the visual input from one of the eyes, causing the non-suppressed 
eye being stronger than the suppressed one. 
 
Suppression - the subconscious inhibition of an eye's retinal image - often as a 
mechanism to avoid double vision.  
 
Vision Screening: A test for many facets of functional vision, designed to iden-
tify subjects who can benefit from an examination by a vision specialist. 
 
Vision Specialist: Ophthalmologist or Optometrist. 
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